exit mem_realloc, enters p_realloc/xrealloc.
[apps/madmutt.git] / lib / Makefile.am
index b6bc751..9d687ab 100644 (file)
@@ -9,7 +9,7 @@ INCLUDES = -I$(top_srcdir) -I../intl
 noinst_LIBRARIES = libsane.a
 noinst_HEADERS = str.h exit.h intl.h list.h rx.h debug.h
 
-libsane_a_SOURCES = mem.h exit.c str.c list.c rx.h debug.h \
-                   mem.c exit.h str.h list.h rx.c debug.c intl.h
+libsane_a_SOURCES = exit.c str.c list.c rx.h debug.h \
+                   exit.h str.h list.h rx.c debug.c intl.h
 
 -include ../cflags.mk